IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #1
    Membre régulier
    Profil pro
    Inscrit en
    janvier 2007
    Messages
    265
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : janvier 2007
    Messages : 265
    Points : 93
    Points
    93
    Par défaut Prestashop : quelle version : 1.6 ou 1.7 ?
    Bonjour,

    Je souhaite migrer mon site vers Prestashop . je pensais prendre la dernière version, la 1.7.
    Mais de nombreux intervenants sur les forums me le déconseillent.

    Pouvez -vous me faire part de votre avis et/ou expérience s'il vous plait ?

    D'avance merci

  2. #2
    Membre expérimenté

    Homme Profil pro
    Webmaster
    Inscrit en
    mai 2011
    Messages
    1 049
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : Belgique

    Informations professionnelles :
    Activité : Webmaster
    Secteur : Enseignement

    Informations forums :
    Inscription : mai 2011
    Messages : 1 049
    Points : 1 686
    Points
    1 686
    Billets dans le blog
    2
    Par défaut
    Il vaut toujours mieux utiliser la dernière version pour avoir les dernières mises à jour, ce qui permet d'avoir plus de fonctionnalités et éviter les risques de piratage et bugs, mais il faut vérifier si votre site permet un transfert vers ces versions.

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. Quelles versions d'Access utilisez-vous en 2009 ?
    Par Maxence HUBICHE dans le forum Sondages et Débats
    Réponses: 16
    Dernier message: 19/05/2016, 17h17
  2. Quelle version d'Eclipse utilisez-vous ? Pourquoi ?
    Par Ricky81 dans le forum Eclipse
    Réponses: 54
    Dernier message: 28/08/2006, 09h10
  3. [Install] Quelle version d'Eclipse choisir
    Par yassine_23 dans le forum Eclipse Java
    Réponses: 6
    Dernier message: 13/05/2004, 15h57
  4. Quelle version de Postgresql pour mandrake 9.0 ?
    Par milka dans le forum PostgreSQL
    Réponses: 1
    Dernier message: 09/03/2004, 10h45
  5. [JBuilder][Web Services] à partir de quelle version?
    Par sicard_51 dans le forum JBuilder
    Réponses: 2
    Dernier message: 25/08/2003, 12h54

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo