1. #1
    Membre à l'essai
    Inscrit en
    octobre 2010
    Messages
    27
    Détails du profil
    Informations forums :
    Inscription : octobre 2010
    Messages : 27
    Points : 13
    Points
    13

    Par défaut Lenteur extrême des VM's

    Bonjour,

    Je suis confronté à un problème lorsque je créé une vm.
    La vm est super lente, même pour entrer dans le BIOS, ca met 10 minutes.
    J'ai un bon pc sur lequel je fais tourner un lab (install de VmWare workstation, puis installation de esxi 6.0U3, j'ai essayé avec esxi 6.5, ca change rien). j'ai un core I7 3770 @ 3.4 Ghz , 16GB de RAM, assez d'espace disque alloué (40GB).
    Dans le BIOS, l'intel-VT est activé.
    L'esxi tourne sans problème, les vCpu s'affichent, mais l'hyperthreading dans esxi est indiqué comme N/A ou inactif (je ne sais pas si c'est lié à la lenteur des vm's vu que les cores apparaissent), et les vm créées sont hyper lentes à tel point que je ne peux pas les installer. (ca ouvre le BIOS au ralenti, et le changement de menu prend 2 minutes...)

    En lancant esxtop, je vois que pour la vm, sur les 4 vcpu, seul le vcpu-0 tourne à 100% ou plus, les autres vcpu sont pratiquement à 0.
    Comment faire pour que les autres V-cpu trounent aussi?

    Une idée serait la bienvenue.

    Merci d'avance, car je suis bloqué du coup .

  2. #2
    Membre à l'essai
    Inscrit en
    octobre 2010
    Messages
    27
    Détails du profil
    Informations forums :
    Inscription : octobre 2010
    Messages : 27
    Points : 13
    Points
    13

    Par défaut

    Pour, info, après de longues recherches et discussions, le problème c'est Avast.

    En effet, l'anti virus possède une option de de virtualisation, qu'il faut désactiver pour que ca fonctionne.

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. [A-03] Lenteur exacerbante des actions souris
    Par stigma dans le forum Access
    Réponses: 8
    Dernier message: 06/01/2009, 14h08
  2. Lenteur extrème au boot de Win XP
    Par KissCoolMan dans le forum Ordinateurs
    Réponses: 12
    Dernier message: 07/07/2008, 16h24
  3. Réponses: 1
    Dernier message: 21/04/2008, 16h41
  4. Réponses: 10
    Dernier message: 02/07/2007, 19h09
  5. Lenteur extrème avec un laptop SONY
    Par be_tnt dans le forum Ordinateurs
    Réponses: 35
    Dernier message: 03/06/2007, 01h09

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo