1. #1
    Candidat au Club
    Profil pro
    Inscrit en
    décembre 2008
    Messages
    14
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : décembre 2008
    Messages : 14
    Points : 2
    Points
    2

    Par défaut Configuration ports sur routeur Asus AC55u

    Bonjour a tous,
    je séche un poil sur un probléme de configuration de routeur Asus et j'aurais besoin d'aide,
    j'ai fait une petite install de 4 caméras connectées en ethernet,
    comme je n'avais pas assez de place en ports ethernet sur ma Livebox v4, ces 4 cam sont connectées sur un switch Dlink des108,
    sur ce switch j'ai aussi connecté le Nvr et je repart avec un ethernet sur ma LB, jusque là ça va,
    la box me reconnait en "ethernet 1" chaque cam et le nvr avec une adresse ip différente, j'ai bien la vidéo et tout fonctionne et je peux visualiser le tout a distance via appli...
    là ou ça se complique, c'est que j'ai un routeur Asus ac55 qui permet de commuter de ma box vers la 4g si la box est en panne ou autre, et si je connecte le câble ethernet venant du switch Dlink a ce routeur il ne reconnait plus que le nvr et ne veut plus "voir" les 4 cams, d'ou perte d'image,
    et voilà donc ma question : qu'est ce que je dois ouvrir, et comment, comme ports sur le routeur pour qu'il me reconnaisse aussi les 4 cams ? et pourquoi ne les reconnaient il pas vu qu'elles ont une adresse ip et que ma Lb les reconnait bien,
    j'ai aussi essayé de connecter une cam et le nvr au routeur Asus pour simplifier et c'est pareil, il ne reconnait que le nvr,
    au départ je voulais acheter un routeur et non un switch Dlink de sorte que le nvr et les 4 cams soient autonomes, en fait la connexion ethernet ne me sert qu'a renvoyer les images vers le net, mais je m'aperçois aussi que cela sert de plateforme pour que le nvr reconnaisse les cams,
    est ce que si je met un routeur a la place du switch je pourrais bosser en "autonome" et ne pas devoir "éventuellement" être raccordé a une box ??
    mais surtout, j'aimerais savoir comment ouvrir ces maudits ports sur mon routeur Asus, ou tout au moins qu'il reconnaiise mes 4 cams en auto si cela est possible.
    j'ai encore a apprendre sur les réseaux, mais je voudrais bien résoudre ce probléme, merci de votre aide
    Images attachées Images attachées  

  2. #2
    Membre actif

    Homme Profil pro
    Architecte réseau
    Inscrit en
    mai 2017
    Messages
    181
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 96
    Localisation : France, Ain (Rhône Alpes)

    Informations professionnelles :
    Activité : Architecte réseau

    Informations forums :
    Inscription : mai 2017
    Messages : 181
    Points : 279
    Points
    279
    Billets dans le blog
    2

    Par défaut

    Quelques questions pour pouvoir t'aider :
    - Comment tu connecte ton routeur Asus quel port sur quoi ? Comment tu passe de la livebox au 4G ?
    - C'est quoi le plan d'adressage (les adresses IP) utilisé par ta livebox ? Et par ton routeur Asus ?

  3. #3
    Candidat au Club
    Profil pro
    Inscrit en
    décembre 2008
    Messages
    14
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : décembre 2008
    Messages : 14
    Points : 2
    Points
    2

    Par défaut

    merci pour cette réponse rapide,
    je connecte l'Asus AC55U en ethernet depuis son port bleu a ma LB v4 sur un des 4 ports dispos,
    Nom : 19.jpg
Affichages : 84
Taille : 145,0 Ko

    et sur un des 4 ports ethernet dispos sur l'Asus, je connecte mon switch et mon pc
    pour la "bascule" du routeur Asus vers la 4g c'est automatique, dés qu'il n'y a plus de détection d'ethernet il bascule au bout de 30s, donc tout ce qui est connecté au routeur Asus se retrouve connecté a la 4g automatiquement (j'ai une carte sim 4g dans le routeur, je précise),
    pour les adressages, je laisse tout faire en automatique, la box reconnait le routeur avec une adresse ip auto,
    idem pour le routeur, dés que je connecte un appareil en ethernet ou ip, il lui donne une adresse ip auto,
    sauf que si je connecte le switch sur la box, il connait bien les adresses en 192.168.1.xx mais une fois connecté a l'Asus, le routeur ne me donne que des adresses en 192.168.2, peut être est ce là le pb, j'ai essayé de changer les adresses en 192.168.2, mais les cams plantent, evidemment puisqu'elles sont en 192.168.1 d'origine...
    c'est vraiment le routeur qui ne m'ouvrent pas les bons ports.
    Images attachées Images attachées  

  4. #4
    Membre actif

    Homme Profil pro
    Architecte réseau
    Inscrit en
    mai 2017
    Messages
    181
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 96
    Localisation : France, Ain (Rhône Alpes)

    Informations professionnelles :
    Activité : Architecte réseau

    Informations forums :
    Inscription : mai 2017
    Messages : 181
    Points : 279
    Points
    279
    Billets dans le blog
    2

    Par défaut

    Donc le réseau entre ta box et ton routeur est en 192.168.1.x et le réseau de ton asus est en 192.168.2.x ?
    Dans ce cas :
    - il faut enlever les fonctionnalités de NAT sur ton routeur asus.
    - mettre une route sur ta livebox du genre 192.168.2.0/24 => 192.168.1.10 (si c'est l'IP de ton routeur asus).
    - laisser tes cam prendre une IP en 192.168.2.x via le DHCP du routeur Asus ou tu les assignes manuellement (en dehors de la plage DHCP).
    - re-paramétrer ton NVR vers les nouvelles IP des caméras.
    Pour être sur que ca fonctionne :
    - Tous les équipements après le routeur doivent être avec les même adresses en 192.168.2.x.
    - Tout le monde doit pouvoir se joindre dans ce réseau => tu valide que le réseau autour du Dlink fonctionne.
    - Que tu peux pinger la livebox depuis la page d'administration de ton routeur
    - Que tu peux pinger la livebox depuis => le réseau vers la livebox fonctionne
    - Que tu peux pinger internet (google.fr) depuis ton PC connecté au Dlink ?
    Dis moi si un test ne passe ?

    Après j'ai du mal à comprendre ? Tu n'arrives pas à accéder aux caméras à distance via ton appli ? Donc en local ca marche ? depuis ton PC ?
    Et sur l'appli, tu mets quoi comme paramètre ?

  5. #5
    Candidat au Club
    Profil pro
    Inscrit en
    décembre 2008
    Messages
    14
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : décembre 2008
    Messages : 14
    Points : 2
    Points
    2

    Par défaut

    hum, je commence a décrocher, je n'emploie peut être pas les bons termes,
    je viens de retester en mettant mon nvr sur la box directement, j'ai le routeur Asus en "ethernet 2" là ça va, je peux me connecter a internet depuis celui ci puisque mon pc y est connecté, donc jusque là ça va...l'adresse ip du routeur Asus est 192.168.1.10 sur la LB,
    je connecte ensuite mon câble venant du switch ou se trouvent les 4 cams et le nvr directement sur la box aussi, la LB me trouve sur l'entrée ethernet 1, 4 appareils avec des adresses ip de 192.168.1.29/30/31/32/33 ce qui correspond au 4 cams et le nvr, là aussi je suis bien connecté a internet puisque qu'avec mon appli sur mon tel, je peux visualiser les 4 cams
    j'ai réréréressayé de remettre le câble provenant du switch sur le routeur et ça plante, plus de connexion internet pour le nvr, ce qui est confirmé puisque je n'ai plus de maj de l'heure et si je vais dans les paramétres de l'Asus et que je regarde les "clients" connectés il n'y a que mon pc en 192.168.2.171
    toutes mes caméras et le nvr sont bien en 192.168.1/2X, j'ai essayé de changer dans les paramétres du nvr, mais évidemment vu que les adresses sont en 192.168.1.XX ce n'est pas en passant de 1 a 2 que ça va refonctionner, je sais pas si je peux changer les adresses ip des cams et repartir dans ce sens là...
    je séche lamentablement.

  6. #6
    Candidat au Club
    Profil pro
    Inscrit en
    décembre 2008
    Messages
    14
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : décembre 2008
    Messages : 14
    Points : 2
    Points
    2

    Par défaut

    hourra, je viens aussi de réessayer et en réinitialisant les paramétres réseau du nvr, j'ai de nouveau les cams qui redémarrent tout en étant connecté au routeur, mais toujours pas de connexion a internet,
    dans les paramétres du nvr j'ai dans la rubrique "tcp/ip" :
    mtu : 1500
    ipv4
    adresse ip : 192.168.1.108
    subnet mask 255.255.255.0
    défaut gateway 192.168.1.1
    dns primaire 223.5.5.5
    dns secondaire 223.6.6.6
    mais rien dans les "clients connectés" au routeur, c'est désespérant...

  7. #7
    Membre actif

    Homme Profil pro
    Architecte réseau
    Inscrit en
    mai 2017
    Messages
    181
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 96
    Localisation : France, Ain (Rhône Alpes)

    Informations professionnelles :
    Activité : Architecte réseau

    Informations forums :
    Inscription : mai 2017
    Messages : 181
    Points : 279
    Points
    279
    Billets dans le blog
    2

    Par défaut

    Alors on va reprendre plus doucement.
    Dans un premier temps tu rebranches comme dans tes schémas (c'était bon).
    - Livebox dans le port WAN (bleue) du routeur ASUS
    - le switch dlink sur un port jaune
    - le NVR, ton PC, et les caméras sur les ports jaunes de l'asus ou sur le switch dlink.

    Une fois que c'est branché comme ca, on ne touche plus a rien. Si ca ne marche pas, c'est un problème de configuration et non de branchement !

    Ensuite, la configuration :
    - Tu laisse tout le monde prendre ses IP (tout le monde devrait arriver 192.168.2.x) sauf le routeur ASUS qui devrait aussi avoir comme IP 192.168.1.10
    - Tu te connecte sur ta livebox (http://192.168.1.1) et tu met la route 192.168.2.0 255.255.255.0 vers 192.168.1.10.

    Je redis bien :
    - ta livebox ne doit être connecté qu'au routeur Asus.
    - tout tes équipements doivent être en 192.168.2.x (sauf le routeur)
    - tu dois entrer une nouvelle route dans ta livebox.

    Ensuite tu refais les test, et tu me dis là ou ca marche plus :
    - Tous les équipements après le routeur doivent être avec les même adresses en 192.168.2.x.
    - Tout le monde doit pouvoir se joindre dans ce réseau => tu valide que le réseau autour du Dlink fonctionne.
    - Que tu peux pinger la livebox depuis la page d'administration de ton routeur
    - Que tu peux pinger la livebox depuis => le réseau vers la livebox fonctionne
    - Que tu peux pinger internet (google.fr) depuis ton PC connecté au Dlink ?

  8. #8
    Membre actif

    Homme Profil pro
    Architecte réseau
    Inscrit en
    mai 2017
    Messages
    181
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 96
    Localisation : France, Ain (Rhône Alpes)

    Informations professionnelles :
    Activité : Architecte réseau

    Informations forums :
    Inscription : mai 2017
    Messages : 181
    Points : 279
    Points
    279
    Billets dans le blog
    2

    Par défaut

    Ah oui :
    - Tes cameras doivent avoir un page web d'administration, tu te connecte en http a leur adresse ip. Si tu les vois plus quand tu les déplace, vérifie qu'il n'y a pas de paramètres bloquant la dessus.
    - Si tu veux voir ce qu'il y a sur ton réseau, et donc potentiellement les trouvé : http://angryip.org/download/

  9. #9
    Candidat au Club
    Profil pro
    Inscrit en
    décembre 2008
    Messages
    14
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : décembre 2008
    Messages : 14
    Points : 2
    Points
    2

    Par défaut

    ayé, je crois avoir trouvé d'ou vient le pb, c'est un probléme de conflit d'adresses ip avec le routeur, je testerai de nouveau et reviendrai poster le détail,
    merci encore pour les pistes.
    bonne soirée.

  10. #10
    Candidat au Club
    Profil pro
    Inscrit en
    décembre 2008
    Messages
    14
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : décembre 2008
    Messages : 14
    Points : 2
    Points
    2

    Par défaut

    bonjour a tous,
    j'ai avancé un peu sur le pb, je me suis aperçu que lorsque je remet en config d'usine mon routeur, au redémarrage, lorsqu'il me refait faire la config, il y a un conflit d'adresse ip avec ma livebox qui est aussi en accés avec l'adresse 192.168.1.1, il y a un message d'erreur me demandant de laisser faire une auto config et il me repasse toutes les adresses ip en 192.168.2.XX, ça irait sauf que mes caméras sont en 192.168.1.XX, et ça je ne peux pas le changer,
    il me reste a changer cette accés dans le routeur Asus mais pour l'instant sans succés, si il y a des utilisateurs de ce routeur, je serais curieux de savoir comment changer cela.

  11. #11
    Membre actif

    Homme Profil pro
    Architecte réseau
    Inscrit en
    mai 2017
    Messages
    181
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 96
    Localisation : France, Ain (Rhône Alpes)

    Informations professionnelles :
    Activité : Architecte réseau

    Informations forums :
    Inscription : mai 2017
    Messages : 181
    Points : 279
    Points
    279
    Billets dans le blog
    2

    Par défaut

    Citation Envoyé par osramini Voir le message
    il y a un conflit d'adresse ip avec ma livebox qui est aussi en accés avec l'adresse 192.168.1.1,
    Bonne nouvelle, on a une bonne piste !!
    Citation Envoyé par osramini Voir le message
    sauf que mes caméras sont en 192.168.1.XX, et ça je ne peux pas le changer,
    Je suis très étonné de cette information. C'est quoi qui te limite, les caméras ?

    Si tu veux que le réseaux derrière l'ASUS soit en 192.168.1.x, il faut que le réseau de la livebox le soit plus. Il existe peut être l'option sur ta livebox.

  12. #12
    Candidat au Club
    Profil pro
    Inscrit en
    décembre 2008
    Messages
    14
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : décembre 2008
    Messages : 14
    Points : 2
    Points
    2

    Par défaut

    bonsoir,
    oui je croyais avoir trouvé LA soluc, dans mon routeur j'avais mis l'option "point d'accés", pas mal ça fonctionnait, sauuuff que je n'avais plus la connexion 4g du routeur, donc hs,
    donc quand j'initialise le routeur, il cherche a se connecter et me met donc le message d'erreur : "conflit avec un autre périph," il se configure automatiquement en 192.168.2.1, d'ou tout ce qui se connecte sera en 2.XX, j'ai essayé en 192.168.1.2, pour différencier du 192.168.1.1 de ma LB, mais il doit me manquer des paramétres car ça reconnait bien cette fois les 4 cams et le nvr qui sont en 192.168.1.XX, mais ça ratatouille aussi, trop de paramétres a changer...
    je ne peux rien changer pour les cam, si je change un paramétre, les adresses seront toujours en 192.168.1.XX,
    j'ai essayé d'appuyer sur le bouton d'association en dessous, mais rien ne change,
    pour le nvr, je peux passer en 192.168.2.XX, mais forcement comme les cams sont en 192.168.1.XX, elles ne sont plus reconnues par le nvr,
    j'ai aussi essayé de changer toutes les adresses ip des cams en de les réinitaliser avec le bouton, mais elles veulent pas prendre mes adresses en 2.XX...
    c'est clairement le routeur qui pose probléme, je pensais que l'Asus était mieux que le Tplink d'avant mais que dalle...

  13. #13
    Membre actif

    Homme Profil pro
    Architecte réseau
    Inscrit en
    mai 2017
    Messages
    181
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 96
    Localisation : France, Ain (Rhône Alpes)

    Informations professionnelles :
    Activité : Architecte réseau

    Informations forums :
    Inscription : mai 2017
    Messages : 181
    Points : 279
    Points
    279
    Billets dans le blog
    2

    Par défaut

    Je tient le pari que ton routeur Asus marche très bien !

    Je crois qu'il te manque un peu de théorie pour comprendre ce que tu veux faire et comment le faire. Surtout que tu ne réponds jamais directement à mes questions.
    Il faut que tu comprennes :
    • l'idée du sous réseau
    • une adresse IP et un masque de sous réseau. Donc ce que 192.168.1.0/24 et 192.168.2.0/24 veut vraiment dire.
    • a quoi sert un routeur ?
    • Et donc une route ? et une route par défaut.

    Google est ton amis pour ces questions.

    Une fois la théorie revu, revenons a ton cas :
    J'ai fait un schéma :
    Nom : P_20170521_112853-small.jpg
Affichages : 77
Taille : 24,0 Ko
    Il faut bien que tu comprennes que tu as deux réseaux chez toi !
    C'est ton routeur Asus qui est au centre de tout. Il a un réseau en 192.168.1.0/24 d'un coté et 192.168.2.0/24 de l'autre.
    - Le routeur Asus est la route par défaut de tout les équipements du réseau 2.
    - La livebox est la route par défaut de tout les équipements du réseau 1. Donc, l'accès internet se fait que via ton lien ADSL.
    La livebox ne connait pas le réseau 2, sauf si tu lui dit : ajout de route dans la livebox.

    Tout équipement derrière l'Asus, et donc dans le réseau 2, qui ne sont pas en 192.168.2.x en pointant vers l'Asus n'as rien n'a y faire.
    Si tu veux laisser tes caméras en 192.168.1.0, tu ne peux les mètrent que dans le réseau 1. Ce qui signifie qu'il n'auront accès à internet que quand la livebox marche et au NVR que quand tu aura ajouter une route sur la livebox. Sinon tu dois changer leurs routes par défaut.

  14. #14
    Membre expert
    Avatar de becket
    Profil pro
    Informaticien multitâches
    Inscrit en
    février 2005
    Messages
    1 426
    Détails du profil
    Informations personnelles :
    Localisation : Belgique

    Informations professionnelles :
    Activité : Informaticien multitâches
    Secteur : Service public

    Informations forums :
    Inscription : février 2005
    Messages : 1 426
    Points : 3 056
    Points
    3 056

    Par défaut

    Salut,

    rajouter une route pour les camera ne sera probablement pas possible parce que c'est une box-machin-chose qui possède d'habitude des configurations "simples".
    Ensuite parce que les cameras sont natté

  15. #15
    Membre actif

    Homme Profil pro
    Architecte réseau
    Inscrit en
    mai 2017
    Messages
    181
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 96
    Localisation : France, Ain (Rhône Alpes)

    Informations professionnelles :
    Activité : Architecte réseau

    Informations forums :
    Inscription : mai 2017
    Messages : 181
    Points : 279
    Points
    279
    Billets dans le blog
    2

    Par défaut

    Citation Envoyé par becket Voir le message
    Salut,

    rajouter une route pour les camera ne sera probablement pas possible parce que c'est une box-machin-chose qui possède d'habitude des configurations "simples".
    Pas une route mais passer en configuration manuelle et mettre comme route par défaut le routeur Asus doit être possible.

  16. #16
    Membre expert
    Avatar de becket
    Profil pro
    Informaticien multitâches
    Inscrit en
    février 2005
    Messages
    1 426
    Détails du profil
    Informations personnelles :
    Localisation : Belgique

    Informations professionnelles :
    Activité : Informaticien multitâches
    Secteur : Service public

    Informations forums :
    Inscription : février 2005
    Messages : 1 426
    Points : 3 056
    Points
    3 056

    Par défaut

    Si tu mets un route par defaut sur ta box-machin-chouette vers l'asus, la connexion internet de la box-machin chouette ne sert plus à rien .

  17. #17
    Membre actif

    Homme Profil pro
    Architecte réseau
    Inscrit en
    mai 2017
    Messages
    181
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 96
    Localisation : France, Ain (Rhône Alpes)

    Informations professionnelles :
    Activité : Architecte réseau

    Informations forums :
    Inscription : mai 2017
    Messages : 181
    Points : 279
    Points
    279
    Billets dans le blog
    2

    Par défaut

    Citation Envoyé par becket Voir le message
    Si tu mets un route par defaut sur ta box-machin-chouette vers l'asus, la connexion internet de la box-machin chouette ne sert plus à rien .
    Quand je parlais de route, je parlais pour les caméras.
    En effet, changer la route par défaut sur la livebox posera pas mal de problèmes.
    Par contre, de mémoire, il est possible d'ajouter une route statique dans les livebox (mais j'en ai pas sous la main).

  18. #18
    Candidat au Club
    Profil pro
    Inscrit en
    décembre 2008
    Messages
    14
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : décembre 2008
    Messages : 14
    Points : 2
    Points
    2

    Par défaut

    bonsoir a tous,
    désolé pour la réponse tardive, mais aujourd'hui reprise du taf et moins de temps pour tout revoir,
    merci pour ces discussions toujours instructives, je comprend un peu mieux ces différentes configurations de réseaux, pas facile tout ça...
    j'ai, provisoirement, résolu le pb, ne trouvant de solution immédiate, j'ai remis le routeur en config d'usine et je l'ai redémarré sans le connecter a ma LB, du coup, en n'étant pas connecté, le routeur reste en config de 192.168.1.XX, donc mes cams et nvr sont reconnus et fonctionnent bien mais avec le réseau mobile, solution provisoire car j'ai regardé un peu les conso, ça sirotte et je risque de cramer les go de mon forfait, bref je vais continuer de potasser pour voir comment "essayer" de reconfigurer tout ce bazar...

  19. #19
    Candidat au Club
    Profil pro
    Inscrit en
    décembre 2008
    Messages
    14
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : décembre 2008
    Messages : 14
    Points : 2
    Points
    2

    Par défaut

    Citation Envoyé par jaffommopeff-9757 Voir le message
    Quand je parlais de route, je parlais pour les caméras.
    En effet, changer la route par défaut sur la livebox posera pas mal de problèmes.
    Par contre, de mémoire, il est possible d'ajouter une route statique dans les livebox (mais j'en ai pas sous la main).
    merci pour l'info, mais pas trouvé comment changer les adresse des cams, j'ai essayé a l'envers, c'est a dire de mettre des adresses en 192.168.2.XX sur le nvr et "d'essayer" de réassocier les cams en appuyant sur le bouton d'association, mais même comme cela ça ne fonctionne pas.

  20. #20
    Membre actif

    Homme Profil pro
    Architecte réseau
    Inscrit en
    mai 2017
    Messages
    181
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 96
    Localisation : France, Ain (Rhône Alpes)

    Informations professionnelles :
    Activité : Architecte réseau

    Informations forums :
    Inscription : mai 2017
    Messages : 181
    Points : 279
    Points
    279
    Billets dans le blog
    2

    Par défaut

    Il reste toujours tu peux toujours essayer de changer la box de réseau.
    Les livebox ont pas mal d'option, celle là est peut être disponible.

Discussions similaires

  1. Configuration VPN sur routeur Cisco
    Par richard_sraing dans le forum Hardware
    Réponses: 1
    Dernier message: 05/07/2012, 17h15
  2. Erreur -1073807202 sur configuration port série
    Par Nephi dans le forum LabVIEW
    Réponses: 1
    Dernier message: 10/06/2008, 18h52
  3. [Routeur ASUS AAM6020bi]comment ouvir les ports
    Par unix27 dans le forum Hardware
    Réponses: 2
    Dernier message: 18/11/2006, 01h27
  4. Configuration port imprimante sur Win 95
    Par osiris4 dans le forum Windows 2000/Me/98/95
    Réponses: 1
    Dernier message: 07/11/2006, 20h15
  5. Configuration d'un modem routeur ASUS
    Par unix27 dans le forum Dépannage et Assistance
    Réponses: 5
    Dernier message: 13/04/2006, 18h06

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo