1. #1
    Membre à l'essai
    Homme Profil pro
    Inscrit en
    juillet 2013
    Messages
    15
    Détails du profil
    Informations personnelles :
    Sexe : Homme

    Informations forums :
    Inscription : juillet 2013
    Messages : 15
    Points : 16
    Points
    16

    Par défaut Echec d'ouverture des sessions

    bonjour la famille , j'ai un souci avec mon windows server 2008 R2.
    j'ai des utilisateurs dans le domaine et des utilisateurs local entre autre admin et autre. si j'essai d'ouvrir une session soit pour des utilisateurs du domaine soit moi en local cela me renvoie toujours une erreur d'authentification. que faire?

  2. #2
    Membre averti

    Homme Profil pro
    En Quête De Connaissance
    Inscrit en
    février 2017
    Messages
    134
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 21
    Localisation : France, Nièvre (Bourgogne)

    Informations professionnelles :
    Activité : En Quête De Connaissance
    Secteur : High Tech - Matériel informatique

    Informations forums :
    Inscription : février 2017
    Messages : 134
    Points : 330
    Points
    330
    Billets dans le blog
    1

    Par défaut

    Bonjour, ou (Re)

    Effectivement ton message se trouve au bon endroit, mais tu en as déjà créé un ailleurs. Cela n'est pas très utile car on ne va pas te donner une réponse plus rapidement, et surtout cela rend la discussion difficile à suivre.

    Cordialement.
    Si ce message (ou un autre) vous a aidé et/ou vous semble pertinent, votez pour lui avec

    Petit rappel :
    Règles & Mode d'emploi

    Écrire en français sur un forum est une marque minimale de respect.

  3. #3
    Membre à l'essai
    Homme Profil pro
    Inscrit en
    juillet 2013
    Messages
    15
    Détails du profil
    Informations personnelles :
    Sexe : Homme

    Informations forums :
    Inscription : juillet 2013
    Messages : 15
    Points : 16
    Points
    16

    Par défaut echerc d'ouverture de session

    famil je suis là
    au faite quand je m'authentifie cela ecrit nom d'utilisateur ou mot de passe incorrect
    et quand j essai avec un compte et un mot de passe inexistant cela me dit qu'aucun serveur nest dispo pour ouvrir cette session.
    aidez moi please

  4. #4
    Nouveau membre du Club
    Homme Profil pro
    Administrateur systèmes et réseaux
    Inscrit en
    octobre 2011
    Messages
    37
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : Algérie

    Informations professionnelles :
    Activité : Administrateur systèmes et réseaux
    Secteur : Communication - Médias

    Informations forums :
    Inscription : octobre 2011
    Messages : 37
    Points : 32
    Points
    32

    Par défaut

    Bonjour tout le monde;

    Essayer d'abord de loguer en local:

    MACHINE_NAME\LOCAL_USER
    puis renseigner le mot de passe.

    Je pense que c'est l'erreur que vous avez fait.

    et tu nous rend la réponse pour rétablir ensuite la connexion au domaine.

Discussions similaires

  1. [WD11] Echec d'ouverture de session
    Par teledeclaration dans le forum WinDev
    Réponses: 8
    Dernier message: 14/09/2011, 18h44
  2. Lenteur d'ouverture des sessions
    Par karkov dans le forum Sessions
    Réponses: 3
    Dernier message: 24/03/2010, 15h34
  3. Echec d'ouverture de session
    Par agdid04 dans le forum Administration
    Réponses: 5
    Dernier message: 17/03/2010, 11h28
  4. journal d'ouverture des sessions sous xp
    Par chris81 dans le forum Windows XP
    Réponses: 1
    Dernier message: 23/08/2007, 19h04
  5. Réponses: 3
    Dernier message: 03/04/2006, 12h04

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo