1. #1
    Candidat au Club
    Homme Profil pro
    Étudiant
    Inscrit en
    mai 2013
    Messages
    1
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 23
    Localisation : France, Haute Vienne (Limousin)

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Opérateur de télécommunications

    Informations forums :
    Inscription : mai 2013
    Messages : 1
    Points : 2
    Points
    2

    Par défaut Problèmes réseau windows 10

    Hello, j'espère que quelqu'un pourra m'aider

    depuis un moment ma connexion internet coupait sans arrêt, je n'arrivais pas à voir à quel moment ça le faisait.
    il me suffisait de lancer un diagnostique et une réparation auto pour régler le problème. ça me disait que la passerelle par défaut n'était configuré comme il fallait.

    maintenant à chaque fois que ça coupe je suis obligé de désactiver et de réactiver la carte concernée (Wifi/Ethernet), le message d'érreur me disant que le serveur DNS ne répondait pas.


    en Wifi et en câblé j'ai la même chose. Je me souviens que ça s'est produit depuis la dernière mise à jour de ma carte réseau (qui s'est produite avec une erreur d'ailleur, sans suite)
    vous n'auriez pas une solution? parce que c'est pénible, j'ai mis une configuration manuelle mais j'aimerai bien revenir sur une configuration par défaut.

    merci d'avance

  2. #2
    Membre à l'essai
    Homme Profil pro
    Étudiant
    Inscrit en
    février 2017
    Messages
    22
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Doubs (Franche Comté)

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : février 2017
    Messages : 22
    Points : 15
    Points
    15

    Par défaut

    Salut, chez quel opérateur es tu ? As tu changé t'es paramètres de DNS sur ta carte réseau ?

  3. #3
    Membre habitué Avatar de Alex1407
    Homme Profil pro
    Étudiant
    Inscrit en
    juin 2013
    Messages
    157
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Pas de Calais (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : juin 2013
    Messages : 157
    Points : 145
    Points
    145

    Par défaut

    Salut,

    télécharge le pilote correspondant à ta carte réseau et réinstalle le ! sinon essaye de trouver un ancien drivers pour tester

    des que tu a le bon drivers , tu va dans le gestionnaire des taches et tu clic sur ta carte réseau et tu supprime le drivers pour faire une réinstallation propre

Discussions similaires

  1. Réponses: 12
    Dernier message: 01/03/2011, 17h29
  2. Problème réseau suite installation Windows
    Par Invité dans le forum VirtualBox
    Réponses: 0
    Dernier message: 15/09/2010, 19h07
  3. Problèmes réseau Windows 7
    Par jackk dans le forum Windows 7
    Réponses: 2
    Dernier message: 16/11/2009, 16h10
  4. Problème réseau Windows Vista
    Par marik7335 dans le forum Windows Vista
    Réponses: 1
    Dernier message: 19/04/2007, 14h38

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo