1. #1
    Nouveau Candidat au Club
    Homme Profil pro
    Lycéen
    Inscrit en
    mars 2017
    Messages
    1
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 15
    Localisation : France, Haut Rhin (Alsace)

    Informations professionnelles :
    Activité : Lycéen

    Informations forums :
    Inscription : mars 2017
    Messages : 1
    Points : 1
    Points
    1

    Par défaut "Start job is running" Raspbian avec Qemu sous Mac

    Bonsoir,
    J'essaie d'émuler le système Raspbian Jessie avec Qemu sur mon Mac.
    J'ai téléchargé la version et le kernel (https://github.com/dhruvvyas90/qemu-...-4.4.34-jessie), mais lorsque je démarre l'émulateur, il me met "A start job is running for dev--mmcblk0p1.device" suivi d'un compte à rebours de 1m30 qui aboutit à un shell d'urgence.
    Nom : Sans titre.png
Affichages : 37
Taille : 71,1 Ko
    Je ne sais pas quoi faire et ai besoin de votre aide...
    Merci d'avance

  2. #2
    Responsable 2D/3D/Jeux


    Avatar de LittleWhite
    Homme Profil pro
    Ingénieur développement logiciels
    Inscrit en
    mai 2008
    Messages
    21 684
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France

    Informations professionnelles :
    Activité : Ingénieur développement logiciels

    Informations forums :
    Inscription : mai 2008
    Messages : 21 684
    Points : 145 362
    Points
    145 362
    Billets dans le blog
    5

    Par défaut

    Bonjour,

    Comment est configuré votre disque dur ? Il semble bloquer sur la seconde partition de la carte SD (partition du système en théorie).
    Vous souhaitez participer à la rubrique 2D/3D/Jeux ? Contactez-moi

    Ma page sur DVP
    Mon Portfolio

    Qui connaît l'erreur, connaît la solution.

Discussions similaires

  1. Problème de "import" avec eclipse sous Mac
    Par sambi dans le forum Eclipse Java
    Réponses: 0
    Dernier message: 26/03/2009, 10h31
  2. lancement eclipse avec option sous mac os x
    Par cadryer dans le forum Eclipse Java
    Réponses: 1
    Dernier message: 12/08/2008, 16h55
  3. Problème avec SWT sous Mac OS X
    Par vdumont dans le forum SWT/JFace
    Réponses: 3
    Dernier message: 02/02/2008, 17h14
  4. Compatibilité avec ie sous mac
    Par Denti-fritz dans le forum Mise en page CSS
    Réponses: 5
    Dernier message: 15/11/2007, 12h05
  5. Configuration SDL avec eclipse sous Mac
    Par kitsune dans le forum SDL
    Réponses: 6
    Dernier message: 27/04/2007, 10h59

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo