IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Installation .NET Discussion :

Problème avec l'administration centrale sharepoint 2010 - nouvelle installation


Sujet :

Installation .NET

  1. #1
    Membre averti
    Profil pro
    Inscrit en
    juin 2011
    Messages
    576
    Détails du profil
    Informations personnelles :
    Localisation : Belgique

    Informations forums :
    Inscription : juin 2011
    Messages : 576
    Points : 322
    Points
    322
    Par défaut Problème avec l'administration centrale sharepoint 2010 - nouvelle installation
    Bonjour,
    Je viens d'installer SharePoint foundation 2010 sur un serveur Windows 2012 R2
    Tout s'est bien déroulé et j'accède à mon nouveau site SharePoint
    Depuis le gestionnaire IIS, j'accède au site Administration centrale SharePoint
    Mais ensuite, quel que soit l'url utilisé, j'obtiens toujours la même page : Une erreur est survenue lors de la compilation du fichier demandé ou de l'une de ses interdépendances

    Quelqu'un aurait une idée ?

    Merci

  2. #2
    Membre averti
    Profil pro
    Inscrit en
    juin 2011
    Messages
    576
    Détails du profil
    Informations personnelles :
    Localisation : Belgique

    Informations forums :
    Inscription : juin 2011
    Messages : 576
    Points : 322
    Points
    322
    Par défaut
    Le problème se produit aussi sur le site créé lors de la nouvelle installation !
    Je désinstalle tout et recommence

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. Réponses: 3
    Dernier message: 31/08/2009, 15h31
  2. problème avec tomcat administration
    Par minooo dans le forum Tomcat et TomEE
    Réponses: 4
    Dernier message: 14/08/2008, 11h34
  3. Problèmes avec LiveUpdate Administrator de Symantec!
    Par sofien dans le forum Sécurité
    Réponses: 2
    Dernier message: 12/08/2008, 08h32
  4. problème avec Tomcat Administration
    Par lecyberax dans le forum Tomcat et TomEE
    Réponses: 5
    Dernier message: 06/07/2006, 00h03

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo