Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Architecture Discussion :

Déconnexion du réseau lors des transferts


Sujet :

Architecture

  1. #1
    Membre à l'essai
    Déconnexion du réseau lors des transferts
    Bonsoir,
    J'ai fait récemment l'acquisition d'un disque dur "connecté" MyCloud de chez WD, j'en suis d'ailleurs plutôt satisfait mais malheureusement tout n'est pas parfait.
    Je suis connecté à ma box via un système CPL (Netgear AV500) et ça a toujours parfaitement marché, sauf depuis l'arrivée de ce disque connecté.
    A chaque fois que j'effectue des transferts sur ce disque (directement connecté à la box en ethernet), mon PC ce déconnecte complètement du reseau (même local donc). Le seul moyen de me reconnecter est de débrancher/rebrancher la prise CPL reliée à la box.

    Je ne vois vraiment pas d'où peut venir ce problème.
    Pour info, la box est la box "fibre" de Numéricable.

    Quelqu'un aurait une idée quant à ce problème ?

    Merci d'avance,
    Cordialement.

  2. #2
    Expert éminent sénior
    Bonsoir

    Tu devrais faire un test avec un petit Switch côté Box pour brancher le CPL et le disque.

    As tu testé en débranchant le câble réseau du CPL.
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  3. #3
    Membre actif
    Le problème c'est que les CPL, ne sont pas vraiment une techno au point.
    Dès qu'il y a quelques parasites sur une ligne hop ça plante.

    Donc essaie de changer de prise. Supprime les multiprises aussi. C'est très mauvais avec les CPL.