Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #21
    Responsable technique

    Pourtant les performances sont tout à fait correctes en ce moment-même.
    Responsable technique forum & site

    Si ce message (ou un autre) vous a aidé et/ou vous semble pertinent, votez pour lui avec

  2. #22
    Rédacteur

    En ce moment oui, mais j'ai à plusieurs reprises cette semaine vu le fameux message "erreur base de donnée", vous avez tout cassé avec un GIF en bas à droite + information d'un envoi de mail à l'administrateur
    Framework php sécurisé et simple à prendre en main avec générateur web http://mkframework.com/ (hebergé sur developpez.com)
    Mes cours/tutoriaux

  3. #23
    Rédacteur/Modérateur

    Citation Envoyé par clementmarcotte Voir le message
    Bonjour,

    En tout cas, en ce mercredi 30 juillet 2014 à 14 h 46, Heure Avancée de l'Est (l'heure du Québec, GMT - 4); c'est très lent; au point que j'ai l'impression d'être de retour sur une ligne téléphonique à 56K. Et cela fait 4 ou 5 jours que c'est comme cela. Quand je réponds, il faut que je clique 2 fois su Envoyer la réponse pour que cela arrête de tourner dans le vide, pour avoir le message que cela fait deux fois en cinq minutes et voir enfin la réponse. Puis cela prend une éternité pour retourner à la liste des derniers messages et trois éternités pour faire afficher la question suivante; comme si tout le système était "embarqué" dans une boucle sans fin et qu'il fallait fermer et ouvrir IE entre chaque question et repartir à zéro à chaque fois pour avoir un peu de performance pas trop pire durant une minute ou deux.

    Je perds énormément de temps à attendre que cela marche. Je pense que je vais occuper mon temps libre à autre chose.

    Il y avait une vie avant développez.net, il y en a surement une après.
    Le problème doit être du côté de ton fournisseur d'accès, parce que je n'ai pas remarqué de lenteur particulière ces derniers jours...

  4. #24
    Responsable Arduino et Systèmes Embarqués

    Citation Envoyé par imikado Voir le message
    En ce moment oui, mais j'ai à plusieurs reprises cette semaine vu le fameux message "erreur base de donnée", vous avez tout cassé avec un GIF en bas à droite + information d'un envoi de mail à l'administrateur
    Pareil chez moi, d'habitude c'est rare mais il y a quelques jours ça n'arrêtait pas. ça semble aller mieux.

  5. #25
    Rédacteur

    Citation Envoyé par tomlev Voir le message
    Le problème doit être du côté de ton fournisseur d'accès, parce que je n'ai pas remarqué de lenteur particulière ces derniers jours...
    J'ai personnellement eu à plusieurs reprise un message "erreur de base de donnée" avec en bas à droite un GIF animé representant des smiley se tappant dessus: ce n'est donc pas mon fournisseur d'accès
    Prochaine fois que je le vois, je poste ici
    Framework php sécurisé et simple à prendre en main avec générateur web http://mkframework.com/ (hebergé sur developpez.com)
    Mes cours/tutoriaux

  6. #26
    Expert éminent sénior
    Bonjour,

    tout pareil, depuis ce matin : très lent et 6 ou 7 erreurs de base de données, vous avez tout cassé !!

  7. #27

  8. #28
    Rédacteur

    @f-leb merci je ne suis pas fou
    Le message en question:

    Framework php sécurisé et simple à prendre en main avec générateur web http://mkframework.com/ (hebergé sur developpez.com)
    Mes cours/tutoriaux

  9. #29
    Inactif  
    Pas encore aujourd'hui, mais oui, cela fait quelques jours (entre 1 et 2 semaines je dirais), qu'il m'arrive d'avoir ce message aussi de temps en temps (la dernière fois cela devait être hier).
    "The world is broken. We’re the last choking embers of a fire waiting to burn out.
    Long before our grandfathers and their fathers before them, we started pulling our planet apart in the name of progress and blind ambition.
    The greed of man has devoured this earth until there was nothing left. We watch as time eats us alive.
    A generation born to witness the end of the world..."

  10. #30
    Membre éprouvé
    Moi aussi depuis 1 ou 2 semaines c'est minimum 1 fois par jour !

  11. #31
    Membre éprouvé
    Récemment je rencontre parfois des problèmes lorsque je saisis une réponse dans un fil, lors de la prévisualisation (certainement dû à la latence) la demande de renouvellement d'id. utilisateur s'affiche, les champs ressaisis et validés j'ai une page d'erreur, image ci-dessous :



    Parfois j'ai tout simplement une page vide, image ci-dessous :



    Dans ces deux cas, si j'ouvre un nouvel onglet je constate que l'id a bien été pris en compte je peux donc continuer à prévisualiser ou poster. Voilou...

  12. #32
    Responsable technique

    Bonjour,

    Je tenais à préciser ma pensée dans mon précédent message, où je disais que je ne constatais aucun problème. Je tiens à préciser que c'est au moment où je postais qu'il n'y avait aucun problème, quelques minutes après le message du posteur précédent qui disait que cela était extrêmement lent.

    Par contre oui de manière générale je sais que la vitesse et fiabilité de Developpez.com est loin d'être grande ces derniers temps, mais malheureusement c'est très aléatoire, non prévisible et n'affecte pas tout le monde de la même manière. Sachez que je travaille d'arrache-pied pour résoudre cette situation qui n'a absolument rien d'évident (sinon cela serait déjà réparé depuis longtemps).

    J'essaye différentes solutions techniques au fil du temps, jusque là elles n'ont pas eu l'effet escomptés. Je vous demande de la patience, le temps que je trouve et corrige ce qui ne va réellement pas.

    Je viens à l'instant de faire un nouveau changement important dans la configuration serveur. Pouvez-vous me tenir au courant sur les effets positifs ou non de ces modifications ?

    Merci à toutes et à tous pour votre compréhension.
    Responsable technique forum & site

    Si ce message (ou un autre) vous a aidé et/ou vous semble pertinent, votez pour lui avec

  13. #33
    Inactif  
    Bonjour,

    Pour ma part, cela s'est replacé hier. Ce matin, chez-moi, cela va bien aussi.
    À ma connaissance, le seul personnage qui a été diagnostiqué comme étant allergique au mot effort. c'est Gaston Lagaffe.

    Ô Saint Excel, Grand Dieu de l'Inutile.

    Excel n'a jamais été, n'est pas et ne sera jamais un SGBD, c'est pour cela que Excel s'appelle Excel et ne s'appelle pas Access junior.

  14. #34
    Rédacteur

    Ok pour moi également.
    Framework php sécurisé et simple à prendre en main avec générateur web http://mkframework.com/ (hebergé sur developpez.com)
    Mes cours/tutoriaux

  15. #35
    Expert confirmé
    Plantage avec smiley tout cassé ce matin.
    Si ça peut aider, je n'ai pas le problème chez moi (Livebox tout ce qu'il y a de plus banale, j'ai eu quelques ralentissement ces derniers temps mais c'est tout), par contre j'ai régulièrement le problème au boulot.
    http://www.traducteur-sms.com/ On ne sait jamais quand il va servir, donc il faut toujours le garder sous la main

  16. #36
    Expert éminent sénior
    Pareil, ce matin plusieurs messages "vous avez tout pété" et indisponibilité du site durant 5-6 min.
    Je ne pense pas que la FAI ait à y voir quelque chose là-dedans : je suis chez SFR Fibre et constate les mêmes soucis.

    Allez Ano,
    Good luck bien que cela soit en plein mois d'août


  17. #37
    Expert éminent sénior
    Bonjour,

    Nouveau message d'erreur à l'instant en cliquant sur Rechercher dans ce forum :
    connection to 87.98.128.200:9312 failed (errno=111, msg=Connection refused)

  18. #38
    Responsable technique

    Citation Envoyé par rawsrc Voir le message
    Bonjour,

    Nouveau message d'erreur à l'instant en cliquant sur Rechercher dans ce forum :
    Résolu.
    Responsable technique forum & site

    Si ce message (ou un autre) vous a aidé et/ou vous semble pertinent, votez pour lui avec

  19. #39
    Rédacteur

    Y a eu un message de maintenance ce matin (problème matériel) mais depuis c'est mieux
    Framework php sécurisé et simple à prendre en main avec générateur web http://mkframework.com/ (hebergé sur developpez.com)
    Mes cours/tutoriaux

  20. #40
    Membre éprouvé
    Ici aussi tout est rentré dans l'ordre ^_^ à l'exception de la courte période de maintenance, c'est tout bon :]

###raw>template_hook.ano_emploi###