IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Gnome Discussion :

Problème login sous gnome


Sujet :

Gnome

  1. #1
    Membre régulier
    Inscrit en
    octobre 2004
    Messages
    345
    Détails du profil
    Informations forums :
    Inscription : octobre 2004
    Messages : 345
    Points : 90
    Points
    90
    Par défaut Problème login sous gnome
    Bonjour,

    Je suis un débutant BSD sous vmware et j'ai installé gnome sans aucun problème ça marche très bien je me suis logger sans souci.

    Mais voila quand j'ai redémarré ma machine gnome démarré en me demandant mon username mais impossible d’écrire dans la zone text.

    De plus, la combinaison ctrl+Alt+f1 pour revenir en mode console ne marche pas avec vmware.

    Pouvez-vous m'aider a résoudre mes problèmes ? Merci d'avance.

    Cordialement,

  2. #2
    Modérateur
    Avatar de Obsidian
    Homme Profil pro
    Développeur en systèmes embarqués
    Inscrit en
    septembre 2007
    Messages
    7 286
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 45
    Localisation : France, Essonne (Île de France)

    Informations professionnelles :
    Activité : Développeur en systèmes embarqués
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : septembre 2007
    Messages : 7 286
    Points : 23 353
    Points
    23 353
    Par défaut
    Tu utilises quelle version de Gnome ? Je me souviens avoir eu des déboires avec iBus et une Fedora pas assez stable. On aurait juré que le PC était réellement planté si le curseur de la souris et les éléments sur lesquels il pouvait pointer n'étaient pas restés actifs.

  3. #3
    Membre régulier
    Inscrit en
    octobre 2004
    Messages
    345
    Détails du profil
    Informations forums :
    Inscription : octobre 2004
    Messages : 345
    Points : 90
    Points
    90
    Par défaut
    bonjour,

    j'utilise gnome 2

    Cordialement,

Discussions similaires

  1. Problème de tableau de bord sous Gnome
    Par nollan dans le forum Gnome
    Réponses: 4
    Dernier message: 12/03/2008, 15h25
  2. Problème login sous Oracle Application
    Par buseman dans le forum E-Business
    Réponses: 6
    Dernier message: 06/03/2008, 15h34
  3. .htaccess problème création sous windows
    Par Leviathan_72 dans le forum Apache
    Réponses: 2
    Dernier message: 18/05/2005, 21h29
  4. Problème de sous-requete.
    Par Oberown dans le forum Access
    Réponses: 2
    Dernier message: 07/10/2004, 17h44
  5. ContextMenu de l'explorer: Problème de sous menu
    Par Ingham dans le forum Composants VCL
    Réponses: 8
    Dernier message: 26/02/2004, 09h06

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo