Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Discussion: Xlauch avec Xming

  1. #1
    Candidat au Club
    Homme Profil pro
    Consultant informatique
    Inscrit en
    novembre 2011
    Messages
    4
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France

    Informations professionnelles :
    Activité : Consultant informatique
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : novembre 2011
    Messages : 4
    Points : 3
    Points
    3

    Par défaut Xlauch avec Xming

    J'utilise Xming sur machine Windows, mais à chaque fois que je me connecte au serveur à distance qui est CentOs 6, tout ce que je reçois est un fenêtre grise avec le curseur X.
    J'utilise Xlaunch pour cela; pourtant je peux exécuter des xterm, xclock, ... à partir de Xming.
    Merci pour votre aide.

  2. #2
    Expert éminent
    Homme Profil pro
    Kebab manager
    Inscrit en
    septembre 2002
    Messages
    3 289
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 40
    Localisation : Belgique

    Informations professionnelles :
    Activité : Kebab manager

    Informations forums :
    Inscription : septembre 2002
    Messages : 3 289
    Points : 6 030
    Points
    6 030

    Par défaut

    Salut,

    Et bien c'est le comportement normal. Je ne comprends pas très bien ton besoin. Quel est le problème exactement?
    Alea Jacta Test!

Discussions similaires

  1. requete avec OBCD et visual c++
    Par Anonymous dans le forum MFC
    Réponses: 12
    Dernier message: 18/11/2004, 16h15
  2. [langage] Comparer Perl avec d'autres langages comme C ?
    Par Anonymous dans le forum Langage
    Réponses: 3
    Dernier message: 10/08/2002, 23h52
  3. Problème avec la mémoire virtuelle
    Par Anonymous dans le forum CORBA
    Réponses: 13
    Dernier message: 16/04/2002, 16h10
  4. [Kylix] Runtime error 230 avec INDY
    Par Anonymous dans le forum EDI
    Réponses: 2
    Dernier message: 23/03/2002, 11h51
  5. Réponses: 2
    Dernier message: 20/03/2002, 23h01

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo