Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Visual Studio LightSwitch Discussion :

Impossibilité d'installer Lightswitch en trial version


Sujet :

Visual Studio LightSwitch

  1. #1
    Membre du Club
    Profil pro
    Inscrit en
    juin 2008
    Messages
    59
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : juin 2008
    Messages : 59
    Points : 52
    Points
    52
    Par défaut Impossibilité d'installer Lightswitch en trial version
    Bonjour

    J'ai essayé d'installer Lightswitch en démo pour me faire une idée du produit.

    J'ai un message d'erreur à l'installation par ce que j'ai Visual Basic Express 2010 d'installé sur mon ordi.



    Et ça me demande d'installer Visual Studio SP1

    Une idée ?

    Quelqu'un à déjà installé la trial version ?

    http://www.microsoft.com/downloads/f...displaylang=fr

    Merci coop
    Images attachées Images attachées  

  2. #2
    Rédacteur
    Avatar de The_badger_man
    Profil pro
    Développeur .NET
    Inscrit en
    janvier 2005
    Messages
    2 745
    Détails du profil
    Informations personnelles :
    Âge : 36
    Localisation : France, Yvelines (Île de France)

    Informations professionnelles :
    Activité : Développeur .NET

    Informations forums :
    Inscription : janvier 2005
    Messages : 2 745
    Points : 8 530
    Points
    8 530
    Par défaut
    Et donc ? Tu as installé le SP1 ?
    http://www.microsoft.com/downloads/f...displaylang=fr
    Les règles du forum
    Le trio magique : FAQ + Cours + fonction rechercher
    Mes articles
    Pas de questions par messages privés svp

    Software is never finished, only abandoned.

  3. #3
    Membre du Club
    Profil pro
    Inscrit en
    juin 2008
    Messages
    59
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : juin 2008
    Messages : 59
    Points : 52
    Points
    52
    Par défaut
    Heu ... je suis en mode boulet ces temps ci !
    J'installe et je vous tiens au courant.
    Merci pour l'éclairage, j'étais persuadé d'avoir le SP1 installé.

    Edit : -> Ca fonctionne niquel

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. Réponses: 0
    Dernier message: 25/12/2008, 18h00
  2. [Spip] Impossibilité d'installer
    Par loka dans le forum EDI, CMS, Outils, Scripts et API
    Réponses: 8
    Dernier message: 02/03/2007, 23h36
  3. Installation : Créer un CD - version française
    Par ProfGEII37 dans le forum Visual C++
    Réponses: 1
    Dernier message: 06/10/2006, 12h33
  4. Installation de la dernière version ou pas ?
    Par ghohm dans le forum Mandriva / Mageia
    Réponses: 16
    Dernier message: 28/07/2006, 11h22
  5. Installation de la derniere version de mysql 5.1.11 beta
    Par sirbaldur dans le forum Installation
    Réponses: 1
    Dernier message: 27/07/2006, 13h46

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo