IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Installation .NET Discussion :

Réactiver composant webpart


Sujet :

Installation .NET

  1. #1
    Membre éprouvé
    Avatar de neuneu1
    Profil pro
    Administrateur systèmes et réseaux
    Inscrit en
    avril 2007
    Messages
    1 871
    Détails du profil
    Informations personnelles :
    Localisation : France, Morbihan (Bretagne)

    Informations professionnelles :
    Activité : Administrateur systèmes et réseaux

    Informations forums :
    Inscription : avril 2007
    Messages : 1 871
    Points : 1 193
    Points
    1 193
    Par défaut Réactiver composant webpart
    Bonjour,

    J ai eu une erreur de composant webpart, j ai du les désactive via la page gestion des composant web part pour qu il ne s ouvrent plus.
    J ai trouve le composant qui plantait mais je n arrive pas a réactiver les deux autre.

    Quel est la manip a suivre.

    Merci
    Une porte peut -etre ouverte ou....rouge!!!!:mouarf

  2. #2
    Membre à l'essai
    Homme Profil pro
    Développeur .NET
    Inscrit en
    mai 2012
    Messages
    7
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France

    Informations professionnelles :
    Activité : Développeur .NET
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : mai 2012
    Messages : 7
    Points : 10
    Points
    10
    Par défaut
    tu devrais retirer la WebPart , ajouter la solution via Powershel et la déployer pour une deusieme fois , Vérifier que les paramétre de WebPart sont correct avant de la mettre sur ton portail

Discussions similaires

  1. Page de composants webpart et menu vertical
    Par guintolli dans le forum SharePoint
    Réponses: 1
    Dernier message: 07/08/2008, 14h36
  2. Erreur du composant WebPart
    Par develop2007 dans le forum SharePoint
    Réponses: 1
    Dernier message: 03/08/2008, 22h50
  3. Partager un composant webpart
    Par phoenix75 dans le forum SharePoint
    Réponses: 3
    Dernier message: 13/02/2008, 18h23
  4. Réponses: 2
    Dernier message: 10/09/2007, 11h17
  5. Composant WebPart WSS 2.0
    Par crosse9 dans le forum SharePoint
    Réponses: 2
    Dernier message: 31/05/2007, 16h11

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo