Page 2 sur 20 PremièrePremière 12345612 ... DernièreDernière
Affichage des discussions 41 à 80 sur 771

Forum: Connexions aux bases de données

Forum d'entraide sur les problèmes de connectivité Oracle

  1. Connexion SQL Server to Oracle

    Créée par Med_Amiine, 10/04/2014 16h35
    • Réponses: 0
    • Affichages: 810
    10/04/2014, 16h35 Aller au dernier message
    • Réponses: 1
    • Affichages: 885
    31/03/2014, 10h47 Aller au dernier message
  2. Connexion qt avec Oracle

    Créée par jockerse, 22/03/2014 17h30
    • Réponses: 0
    • Affichages: 902
    22/03/2014, 17h30 Aller au dernier message
  3. [10g] Problème de connexion ORACLE

    Créée par mohsenuss91, 27/02/2014 22h23
    • Réponses: 11
    • Affichages: 1 366
    14/03/2014, 22h38 Aller au dernier message
  4. [Résolu] [11gR2] OpenCobol to Pro*Cobol - AUTO_CONNECT under Linux 64bits

    Créée par keskidi, 07/03/2014 13h30
    • Réponses: 3
    • Affichages: 974
    14/03/2014, 14h33 Aller au dernier message
  5. Connecter deux machines Oracle

    Créée par Med_Amiine, 04/03/2014 12h39
    • Réponses: 7
    • Affichages: 1 022
    06/03/2014, 13h17 Aller au dernier message
  6. [10g] Authentification via ligne de commande SQL

    Créée par sonia5, 04/03/2014 19h38
    • Réponses: 5
    • Affichages: 1 035
    06/03/2014, 11h24 Aller au dernier message
    • Réponses: 1
    • Affichages: 916
    05/03/2014, 15h37 Aller au dernier message
  7. [11gR2] Tnsping aléatoirement important uniq port 1521

    Créée par Vince59320, 28/02/2014 12h12
    • Réponses: 0
    • Affichages: 947
    28/02/2014, 12h12 Aller au dernier message
    • Réponses: 2
    • Affichages: 1 272
    06/02/2014, 16h32 Aller au dernier message
  8. [Résolu] DBa*Studio: connexion non ouverte (windows 7)

    Créée par Thomf, 02/08/2012 11h33
    • Réponses: 2
    • Affichages: 2 037
    29/01/2014, 09h53 Aller au dernier message
  9. [Résolu] [11g] Connexion qui marche sans service name mais pas avec @XE

    Créée par Antoun, 16/01/2014 16h13
    • Réponses: 7
    • Affichages: 1 237
    23/01/2014, 00h39 Aller au dernier message
  10. [12c] Gel des connexions avec ORA-609 et TNS12560

    Créée par voran, 13/11/2013 14h45
    • Réponses: 5
    • Affichages: 1 450
    22/01/2014, 11h04 Aller au dernier message
  11. [11g] Connexion à Oracle

    Créée par aissamespo, 21/01/2014 12h52
    • Réponses: 0
    • Affichages: 1 111
    21/01/2014, 12h52 Aller au dernier message
  12. [Résolu] [10gR2] Connexion Oracle sous Z/OS

    Créée par jfdigonnet, 17/01/2014 14h11
    • Réponses: 1
    • Affichages: 971
    20/01/2014, 18h08 Aller au dernier message
  13. [12c] Accès à la base ORCL

    Créée par findjo, 18/01/2014 12h07
    • Réponses: 4
    • Affichages: 992
    20/01/2014, 14h38 Aller au dernier message
  14. [11g] Base de données multi-instance

    Créée par waraben, 14/01/2014 02h36
    • Réponses: 7
    • Affichages: 1 019
    18/01/2014, 13h00 Aller au dernier message
  15. [Résolu] [11g] Listener très long à répondre ou No Listener

    Créée par lunab54, 16/01/2014 00h22
    • Réponses: 0
    • Affichages: 878
    16/01/2014, 00h22 Aller au dernier message
  16. [Résolu] Impossible de me connecter a ma base

    Créée par totollix, 23/08/2011 17h49
    • Réponses: 11
    • Affichages: 3 230
    16/01/2014, 00h09 Aller au dernier message
    • Réponses: 3
    • Affichages: 1 047
    13/01/2014, 13h03 Aller au dernier message
  17. [10g] Mot de passe et login oubliés sous oracle 10g

    Créée par goldray, 08/01/2014 22h03
    • Réponses: 3
    • Affichages: 927
    12/01/2014, 11h12 Aller au dernier message
    • Réponses: 4
    • Affichages: 1 225
    16/12/2013, 11h01 Aller au dernier message
  18. [Résolu] Perte des mots de passe des utilisateurs SYS et SYSTEM

    Créée par KIMM, 11/12/2013 15h28
    • Réponses: 7
    • Affichages: 929
    12/12/2013, 11h39 Aller au dernier message
    • Réponses: 1
    • Affichages: 1 105
    11/12/2013, 11h55 Aller au dernier message
    • Réponses: 2
    • Affichages: 803
    09/12/2013, 11h47 Aller au dernier message
  19. [Résolu] [10g] XE 10G Ora-01033 : initialisation ou fermeture d'ORACLE en cours

    Créée par cyril, 19/11/2013 11h55
    • Réponses: 1
    • Affichages: 1 075
    21/11/2013, 10h56 Aller au dernier message
  20. Nom de base de données de ma table

    Créée par rosyfulla, 13/11/2013 23h06
    • Réponses: 4
    • Affichages: 763
    14/11/2013, 12h39 Aller au dernier message
  21. [11gR2] Interaction sur les packages au travers de .Net

    Créée par eagleleader, 13/11/2013 13h01
    • Réponses: 0
    • Affichages: 631
    13/11/2013, 13h01 Aller au dernier message
  22. [12c] opiino : Attach Failed due to ORA-12560

    Créée par bensniper, 07/11/2013 15h24
    • Réponses: 1
    • Affichages: 821
    07/11/2013, 16h30 Aller au dernier message
    • Réponses: 1
    • Affichages: 851
    05/11/2013, 18h14 Aller au dernier message
  23. [11gR2] Problème de connexion via une app java

    Créée par af.zakaria, 03/11/2013 13h00
    • Réponses: 0
    • Affichages: 690
    03/11/2013, 13h00 Aller au dernier message
    • Réponses: 0
    • Affichages: 725
    01/11/2013, 13h24 Aller au dernier message
    • Réponses: 3
    • Affichages: 989
    28/10/2013, 09h41 Aller au dernier message
    • Réponses: 0
    • Affichages: 729
    14/10/2013, 15h34 Aller au dernier message
  24. TNS-12560: TNS : erreur d'adaptateur de protocole

    Créée par afaraji, 22/12/2005 15h10
    3 Page
    1 2 3
    • Réponses: 51
    • Affichages: 30 089
    06/10/2013, 01h31 Aller au dernier message
  25. [11gR2] Erreur de connexion à la base de données

    Créée par af.zakaria, 05/10/2013 15h10
    • Réponses: 0
    • Affichages: 800
    05/10/2013, 15h10 Aller au dernier message
    • Réponses: 0
    • Affichages: 1 233
    03/10/2013, 11h51 Aller au dernier message
  26. [11g] Connexion Oracle via IIS

    Créée par FredMor, 27/09/2013 13h24
    • Réponses: 0
    • Affichages: 653
    27/09/2013, 13h24 Aller au dernier message
  27. [11gR2] Connexion alias tnsnames.ora listener.ora

    Créée par devkais, 11/09/2013 21h54
    • Réponses: 3
    • Affichages: 983
    16/09/2013, 16h43 Aller au dernier message
  28. [Résolu] [11gR2] Connexion sys à distance en 11g : ora-01017

    Créée par daworld, 11/09/2013 13h03
    • Réponses: 2
    • Affichages: 818
    11/09/2013, 21h21 Aller au dernier message

Page 2 sur 20 PremièrePremière 12345612 ... DernièreDernière

Informations et options du forum

Options d'affichage des discussions

Utilisez ce contrôle pour limiter l'affichage des discussions aux dernières discussions selon un certain temps.

Vous permet de choisir les données avec lesquels la liste des discussions sera triée.

Trier les discussions dans l'ordre...

Remarque : quand vous triez par date, l'ordre « décroissant » affichera les résultats les plus récents en premier.

Légende des icônes

Contient des messages non lus
Contient des messages non lus
Ne contient pas de messages non lus.
Ne contient pas de messages non lus.
Discussion fermée
Discussion fermée
Discussion à laquelle vous avez participé
Vous avez participé à cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •