Publicité
+ Répondre à la discussion
Affichage des résultats 1 à 3 sur 3
  1. #1
    Membre à l'essai
    Profil pro
    Inscrit en
    avril 2007
    Messages
    48
    Détails du profil
    Informations personnelles :
    Localisation : Congo-Kinshasa

    Informations forums :
    Inscription : avril 2007
    Messages : 48
    Points : 21
    Points
    21

    Par défaut Fond de Bureau identique pour Utilisateurs du Domaine

    Bonjour tout le monde,

    Administrateur d'un domaine AD sous 2000 Server, je voudrais que tous les utilisqteurs de mon domaine utilise le meme Fond de bureau, sans pouvoir le modifier ou le changer.

    J'ai donc proceder de la maniere suivante:
    1. Creation d'une OU contenant tous les utilisateurs pour lequels je voudrais appliquer le papier peint
    2. Creation d'un dossier partage contenant mon ficihier papier peint au format jpg,sur lequel Tout le monde a un controle total
    3. Creation d'une GPO : Configuration utilisateur\Modeles d'Administration\Bureau\Active Desktop\Papier peint Active Desktop
    4. chemin du papier peint : \\MonServeur\Monpartage fait en 2\fichier.jpg


    Lorsaue je me connecte sur un client en utilisabnt un des comptes se trouvant dans mon OU (cree en 1), je n'ai que un ecran bleu en lieu et place de mon papiert peint.

    Quelqu'un peut-il me dire ou est le probleme?

    merci de l'aide

  2. #2
    Membre extrêmement actif Avatar de cortex024
    Inscrit en
    avril 2005
    Messages
    1 298
    Détails du profil
    Informations forums :
    Inscription : avril 2005
    Messages : 1 298
    Points : 886
    Points
    886

    Par défaut

    as tu essayé, à partir d'un poste cible, d'atteindre l'image censée s'afficher en arrière plan avec le chemin défini dans ta GPO?

    ca pourrait être un simple soucis de dns ou autre

  3. #3
    Membre à l'essai
    Profil pro
    Inscrit en
    avril 2007
    Messages
    48
    Détails du profil
    Informations personnelles :
    Localisation : Congo-Kinshasa

    Informations forums :
    Inscription : avril 2007
    Messages : 48
    Points : 21
    Points
    21

    Par défaut

    Merci Cortex024. - Il s'agissait effectivement d'un probleme de chemin et aussi de dns. le tout est fixE et marche maitenant bien.

+ Répondre à la discussion
Cette discussion est résolue.

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •