Soutenez-nous
Publicité
+ Répondre à la discussion
Affichage des résultats 1 à 9 sur 9
  1. #1
    Débutant
    Inscrit en
    mars 2008
    Messages
    884
    Détails du profil
    Informations forums :
    Inscription : mars 2008
    Messages : 884
    Points : 113
    Points
    113

    Par défaut probleme pour desintaller APPSERV

    bonjour tout le monde
    j'ai installé APPSERV mais j' n'ai pas pu le desinstaller completement pour installer WAMP

    comment je peux resoudre ce problème

    merci à vous

  2. #2
    Modérateur
    Avatar de sabotage
    Homme Profil pro Vincent
    Inscrit en
    juillet 2005
    Messages
    19 877
    Détails du profil
    Informations personnelles :
    Nom : Homme Vincent

    Informations forums :
    Inscription : juillet 2005
    Messages : 19 877
    Points : 26 161
    Points
    26 161

    Par défaut

    Bonjour,

    Pourrais-tu être plus descriptif sur les problemes que tu rencontres actuellement ?

  3. #3
    Débutant
    Inscrit en
    mars 2008
    Messages
    884
    Détails du profil
    Informations forums :
    Inscription : mars 2008
    Messages : 884
    Points : 113
    Points
    113

    Par défaut

    ok bien sur
    j'ai installé wamp et je l'ai lancé :

    1. le service mysql est bien démarré
    2. quand j'essaye de demarrer le service apache ça ne marche pas

    et quand j'ouvre la page
    http://localhost ça ne marche pas

  4. #4
    Modérateur
    Avatar de sabotage
    Homme Profil pro Vincent
    Inscrit en
    juillet 2005
    Messages
    19 877
    Détails du profil
    Informations personnelles :
    Nom : Homme Vincent

    Informations forums :
    Inscription : juillet 2005
    Messages : 19 877
    Points : 26 161
    Points
    26 161

    Par défaut

    Regarde dans ton error.log les problemes que rencontre apache.

  5. #5
    Débutant
    Inscrit en
    mars 2008
    Messages
    884
    Détails du profil
    Informations forums :
    Inscription : mars 2008
    Messages : 884
    Points : 113
    Points
    113

    Par défaut

    a cause du Appserv le appache de wamp n'est pas installé c'est ça le probleme

  6. #6
    Modérateur
    Avatar de sabotage
    Homme Profil pro Vincent
    Inscrit en
    juillet 2005
    Messages
    19 877
    Détails du profil
    Informations personnelles :
    Nom : Homme Vincent

    Informations forums :
    Inscription : juillet 2005
    Messages : 19 877
    Points : 26 161
    Points
    26 161

    Par défaut

    As-tu des elements concrets qui t'amenent a dire ca ?

  7. #7
    Débutant
    Inscrit en
    mars 2008
    Messages
    884
    Détails du profil
    Informations forums :
    Inscription : mars 2008
    Messages : 884
    Points : 113
    Points
    113

    Par défaut

    oui par ce que à chaque fois que je demarre mon PC le serveur apache de APPSERV se lance tout seul mais ne fonctionne plus

  8. #8
    Modérateur
    Avatar de sabotage
    Homme Profil pro Vincent
    Inscrit en
    juillet 2005
    Messages
    19 877
    Détails du profil
    Informations personnelles :
    Nom : Homme Vincent

    Informations forums :
    Inscription : juillet 2005
    Messages : 19 877
    Points : 26 161
    Points
    26 161

    Par défaut

    Essaie de supprimer ton service apache existant en faisant
    en ligne de commande

    Tu pourrais aussi essayer de reinstaller appserv et de le desinstaller proprement.

  9. #9
    Invité de passage
    Homme Profil pro
    Inscrit en
    mai 2011
    Messages
    24
    Détails du profil
    Informations personnelles :
    Sexe : Homme

    Informations forums :
    Inscription : mai 2011
    Messages : 24
    Points : 1
    Points
    1

    Par défaut

    bonjour svp moi j'ai un probleme c que g installé appserv pour utilisé jquery mobile puis je lé désinstallé
    mais quand je lance localhot il m'affiche ttjour la page d'acceuil du serveur
    svp une solution pour le déinstallez


    merci

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •