+ Répondre à la discussion
Affichage des résultats 1 à 3 sur 3
  1. #1
    Invité de passage
    Femme Profil pro
    Chercheur en informatique
    Inscrit en
    janvier 2013
    Messages
    1
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : Tunisie

    Informations professionnelles :
    Activité : Chercheur en informatique
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : janvier 2013
    Messages : 1
    Points : 0
    Points
    0

    Par défaut [10g] OEM sur Windows 7

    j'ai installé orale 10g sur windows 7 l'hors de l'éxecution le firefox m'affiche que des plugins manquent j'ai installé JRE 6 et le probléme existe encore

  2. #2
    Membre du Club
    Inscrit en
    avril 2011
    Messages
    93
    Détails du profil
    Informations forums :
    Inscription : avril 2011
    Messages : 93
    Points : 52
    Points
    52

    Par défaut

    Essayer d'utiliser internet explorer 8

  3. #3
    Membre chevronné Avatar de jkofr
    Homme Profil pro
    Senior Consultant DBA (Trivadis SA)
    Inscrit en
    octobre 2006
    Messages
    484
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 45
    Localisation : Suisse

    Informations professionnelles :
    Activité : Senior Consultant DBA (Trivadis SA)
    Secteur : Conseil

    Informations forums :
    Inscription : octobre 2006
    Messages : 484
    Points : 686
    Points
    686

    Par défaut

    Généralement il manque les plugins flash pour les graphiques...

    jko
    OCM 11g, RAC and Performance & Tuning Expert 11g
    RMAN Backup & Recovery, Data Guard and Grid Control

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •