+ Répondre à la discussion
Affichage des résultats 1 à 4 sur 4
  1. #1
    Débutant
    Homme Profil pro
    Webmaster débutant
    Inscrit en
    octobre 2006
    Messages
    4 651
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 50
    Localisation : France, Isère (Rhône Alpes)

    Informations professionnelles :
    Activité : Webmaster débutant
    Secteur : Industrie

    Informations forums :
    Inscription : octobre 2006
    Messages : 4 651
    Points : 1 943
    Points
    1 943

    Par défaut démarrer le logiciel Easyphp

    Bonjour et bonne année (1er post de tout le forum en 2013),

    j'ai voulu créer un alias supplémentaire et message :
    erreur dans le fichier de configuration Apache, etc, Editer le fichier de configuration ?
    J'ai répondu "oui", et ai rajouté "à la main" cet alias, mais depuis, plus possible de lancer Easyphp ; comment puis-je m'en sortir ?
    Il vaut mieux viser la perfection et la manquer que viser l'imperfection et l'atteindre. - Bertrand Russell

  2. #2
    Membre du Club Avatar de DezMax
    Homme Profil pro
    Terminale STI2D-SIN
    Inscrit en
    décembre 2012
    Messages
    87
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 19
    Localisation : France

    Informations professionnelles :
    Activité : Terminale STI2D-SIN

    Informations forums :
    Inscription : décembre 2012
    Messages : 87
    Points : 68
    Points
    68

    Par défaut

    en cherchant un peu voilà ce que j'ai trouver j'éspère que sa répondra à ta question :
    http://www.helpclic.net/tutoriaux/tu...l-easyphp.html

  3. #3
    Débutant
    Homme Profil pro
    Webmaster débutant
    Inscrit en
    octobre 2006
    Messages
    4 651
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 50
    Localisation : France, Isère (Rhône Alpes)

    Informations professionnelles :
    Activité : Webmaster débutant
    Secteur : Industrie

    Informations forums :
    Inscription : octobre 2006
    Messages : 4 651
    Points : 1 943
    Points
    1 943

    Par défaut

    Merci d'avoir répondu mais comme je ne m'en sortais pas avec ton lien, j'ai adopté une autre voie : j'ai désinstallé Easyphp puis l'ai réinstallé et petit changement : il me laisse créer l'alias, mais quand je clique dessus, "erreur du serveur !"...
    Il vaut mieux viser la perfection et la manquer que viser l'imperfection et l'atteindre. - Bertrand Russell

  4. #4
    Débutant
    Homme Profil pro
    Webmaster débutant
    Inscrit en
    octobre 2006
    Messages
    4 651
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 50
    Localisation : France, Isère (Rhône Alpes)

    Informations professionnelles :
    Activité : Webmaster débutant
    Secteur : Industrie

    Informations forums :
    Inscription : octobre 2006
    Messages : 4 651
    Points : 1 943
    Points
    1 943

    Par défaut

    Ca y est ; c'est résolu ; j'ai pas compris pourquoi, mais après ma réinstall de Easyphp, si je crée des nouveaux alias, ça marche et j'ai enlevé dans httpd.conf celui qui ne marchait pas ; pas compris, mais à cette adresse-là, pas moyen de faire un alias...
    Il vaut mieux viser la perfection et la manquer que viser l'imperfection et l'atteindre. - Bertrand Russell

+ Répondre à la discussion
Cette discussion est résolue.

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •