+ Répondre à la discussion
Affichage des résultats 1 à 2 sur 2
  1. #1
    Invité de passage
    Femme Profil pro
    Inscrit en
    décembre 2012
    Messages
    1
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : France

    Informations forums :
    Inscription : décembre 2012
    Messages : 1
    Points : 0
    Points
    0

    Par défaut activer "mettre en veille"

    Bonsoir,
    Je dispose d'un ordinateur de marque MSI ER710 qui marchait très bien jusqu'au formatage que j'ai effectué la semaine dernière..En effet je ne parviens plus à mettre en veille mon ordinateur.Cette action n' est plus disponible dans "Options d'alimentation.(la surbrillance reste désactivée).Merci pour votre aide!

  2. #2
    Expert Confirmé Sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    8 326
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 8 326
    Points : 12 687
    Points
    12 687
    Billets dans le blog
    6

    Par défaut

    bONSOIR

    As tu installé le pilote chipset carte mère et mis les utilitaires de gestion de l'alimentation de MSI ?