Publicité
+ Répondre à la discussion
Affichage des résultats 1 à 2 sur 2
  1. #1
    Invité de passage
    Homme Profil pro Maxime Wojcieszak
    Inscrit en
    décembre 2012
    Messages
    1
    Détails du profil
    Informations personnelles :
    Nom : Homme Maxime Wojcieszak
    Localisation : France, Paris (Île de France)

    Informations forums :
    Inscription : décembre 2012
    Messages : 1
    Points : 0
    Points
    0

    Par défaut Serveur dhcp windows server 2008

    Bonsoir à tous,

    Je débute en informatique ... et voici mon problème :

    J'ai crée un serveur DHCP sur windows serveur 2008 via virtualbox ...

    Seul soucis, mon serveur ne fournit pas d'adresses IP ... et je ne peux pas pinger les machines présentes ... voici comment j'ai branché les composants :Reseau internet (freebox) sur netgear, (port ethernet), Ordinateur avec windows server2008 sur virtualbox sur le netgear (port LAN) poste client sur le netgear(port lan2) ..

    Peut-être que le netgear fait déjà office de DHCP et qu'un conflit apparaît, à vrai dire je ne sais pas, peut être que on câblage est mauvais ..

    Je répète, je débute...

    Merci pour toute aide apportée.

    Cordialement,

  2. #2
    Expert Confirmé Sénior
    Homme Profil pro Laurent Willems
    Ingénieur Pizzaiolo
    Inscrit en
    septembre 2002
    Messages
    3 109
    Détails du profil
    Informations personnelles :
    Nom : Homme Laurent Willems
    Âge : 35
    Localisation : Belgique

    Informations professionnelles :
    Activité : Ingénieur Pizzaiolo

    Informations forums :
    Inscription : septembre 2002
    Messages : 3 109
    Points : 5 815
    Points
    5 815

    Par défaut

    Salut,

    Pour savoir si ton modem/routeur netgear fait office de serveur dhcp, il suffit d'aller vérifier dans sa console d'administration.

    En ce qui concerne ton serveur dhcp sous windows, il faudrait déjà s'assurer qu'il se trouve bien dans le même range d'adressage ip et que la carte réseau de ta machine virtuelle est bien configurée en mode bridge et non NAT. Si c'est le mode NAT qui est configuré, ta machine virtuelle et tes autres machines du LAN se trouve dans des sous-réseaux totalement différents et ça pourrait expliquer pourquoi tu ne parviens pas à les pinguer.

    Vérifie déjà ces points.
    Alea Jacta Test!

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •