p
u
b
l
i
c
i
t
é
publicité
  1. #1
    Invité de passage
    Inscrit en
    mars 2008
    Messages
    11
    Détails du profil
    Informations forums :
    Inscription : mars 2008
    Messages : 11
    Points : 0
    Points
    0

    Par défaut Problème le réseau bloque les videos

    Boniour,
    il y a quelque jours on a installé un réseau fédérateur avec plus de 100 PCs je ne sait pas si l'un de mes collègues a fait une fausse manipulation donc on arrive pas a lire les vidéos ni sur YouTube ou Dailymotion ....etc sur tous les PCs donc ou est le Problème exactement et s'il y a une solution
    Merci

  2. #2
    Modérateur
    Avatar de IP_Steph
    Homme Profil pro
    Architecte réseau
    Inscrit en
    février 2012
    Messages
    2 215
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France

    Informations professionnelles :
    Activité : Architecte réseau
    Secteur : High Tech - Produits et services télécom et Internet

    Informations forums :
    Inscription : février 2012
    Messages : 2 215
    Points : 4 788
    Points
    4 788
    Billets dans le blog
    3

    Par défaut

    Salut,

    généralement, quand on installe un backbone de ce type, il y a des proxies, firewall, etc...

    J'imagine mal le déploiement d'une archi de 100 postes qui laisse transiter les flux video en toute impunité

    Il faudrait donc en savoir plus sur les points filtrants de ce réseau...

    Steph
    A statistician is someone who can put their head in a hot oven, and their feet in a bucket of ice, and say, “on the average, I feel fine.”
    Russ White

  3. #3
    Invité de passage
    Inscrit en
    mars 2008
    Messages
    11
    Détails du profil
    Informations forums :
    Inscription : mars 2008
    Messages : 11
    Points : 0
    Points
    0

    Par défaut

    donc il faut configurer les protocoles de streaming RTSP, MMS PNM,

    MERCI Steph

Discussions similaires

  1. Réponses: 10
    Dernier message: 01/01/2008, 19h46
  2. [Réseau] Connaitre les machines connectées sur un swicth
    Par Cyspak dans le forum Développement
    Réponses: 10
    Dernier message: 26/02/2007, 12h40
  3. Problème de réseau
    Par aliasjcdenton dans le forum Développement
    Réponses: 3
    Dernier message: 28/07/2004, 14h07
  4. Du réseau dans les jeux
    Par Mathieu.J dans le forum Développement
    Réponses: 3
    Dernier message: 07/05/2004, 16h33
  5. Problème de réseau -> "symptômes" inconnus...
    Par patapetz dans le forum Développement
    Réponses: 13
    Dernier message: 03/12/2003, 18h12

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo