Publicité
+ Répondre à la discussion
Affichage des résultats 1 à 7 sur 7
  1. #1
    Invité de passage
    Homme Profil pro
    Inscrit en
    août 2012
    Messages
    10
    Détails du profil
    Informations personnelles :
    Sexe : Homme

    Informations forums :
    Inscription : août 2012
    Messages : 10
    Points : 1
    Points
    1

    Par défaut Problème lenteur animations

    Bonsoir,

    Je suis professeur et je voudrais vous parler d'un problème que j'ai eu sur un seul ordi de mon collège (mais pas sur les autres). En voulant passer une animation mathenpoche (construction de géométrie), cette dernière s'est passée mais au ralenti. De même, sur ce même ordinateur, en faisant du calcul mental avec matoumatheux, le compte à rebours ne s'est pas déclenché quand je suis passé par IE et en passant par firefox, il s'est déclenché mais au ralenti extrême. Ce pb semblait avoir disparu la semaine dernière mais il est réapparu cette semaine. J'avais écrit à matoumatheux qui m'avait répondu qu'il fallait mieux passer par firefox que par IE (comme avec mathenpoche d'ailleurs) et qu'il fallait mettre à jour le lecteur flash. Or, l'administrateur réseau de mon collège avait déjà mis à jour firefox et flash à la rentrée. Mon collègue administrateur réseau m'a dit la chose étonnante suivante. Quand il s'est connecté avec son compte "Prof", il a eu le même pb que moi mais quand il s'est connecté avec son compte "Admin", le pb disparaissait !! D'où peut provenir le pb ? Mon collègue ne sait pas (et matoumatheux non plus). Et je n'ai pas ce souci avec les autres ordis de mon collège. Est-ce un pb de l'horloge ? Pourquoi ce pb n'est-il pas permanent ? Est-ce un mauvais paramétrage du réseau sur cet ordi ? Est-ce un problème de mise à jour ? Je sèche. D'autant que l'ordi en question n'a pas l'air d'être une antiquité ... Il me faut l'avis d'un expert en animations mathenpoche ou d'un expert réseau. Toutes vos suggestions seront les bienvenues.

    Merci d'avance

  2. #2
    Expert Confirmé Sénior Avatar de JML19
    Homme Profil pro Jean Michel
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    7 176
    Détails du profil
    Informations personnelles :
    Nom : Homme Jean Michel
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 7 176
    Points : 11 496
    Points
    11 496
    Billets dans le blog
    1

    Par défaut

    Bonjour

    Tu as un problème de profil un plantage dans ton profil.

    Tu peux :

    - Utiliser Ccleaner pour faire un nettoyage du profil fichiers et base de registre.

    - Utiliser msconfig en ligne de commande puis dans l'onglet démarrage tu supprimes tous les programmes qui sont lancés au démarrage. Si sa fonctionne bien ensuite en sélection les programmes au démarrage un par il faut trouver celui qui plante.

    - Mettre à jour les pilote chipset carte mère SATA AHCI pour le disque dur, carte graphique et carte son.

    - Supprimer et refaire ton profil utilisateur.

    N'oublies pas aussi les anti-virus et pare feux qui peuvent poser un problème dans un profil

  3. #3
    Invité de passage
    Homme Profil pro
    Inscrit en
    août 2012
    Messages
    10
    Détails du profil
    Informations personnelles :
    Sexe : Homme

    Informations forums :
    Inscription : août 2012
    Messages : 10
    Points : 1
    Points
    1

    Par défaut Problème lenteur animations

    Bonjour,

    Merci de la réponse, JML19. Je vais demander à mon collègue, administrateur du réseau, de tester ce que vous préconisez. Lui seul peut faire les modifs sur les ordis. On verra ce que cela va donner.
    Mais si c'est un problème de mon profil,
    - pourquoi je n'ai pas ce problème sur les autres ordis de mon collège ?
    - pourquoi l'administrateur réseau a le même souci que moi sur le même ordinateur quand il se connecte en tant que "profs" (comme moi) mais pas quand il se connecte en tant que "Administrateur" ?
    - tout ce que je décris est-il cohérent avec un problème de profil ?

    A+

  4. #4
    Expert Confirmé Sénior Avatar de JML19
    Homme Profil pro Jean Michel
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    7 176
    Détails du profil
    Informations personnelles :
    Nom : Homme Jean Michel
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 7 176
    Points : 11 496
    Points
    11 496
    Billets dans le blog
    1

    Par défaut

    Bonjour

    profs c'est ton profil ?

  5. #5
    Invité de passage
    Homme Profil pro
    Inscrit en
    août 2012
    Messages
    10
    Détails du profil
    Informations personnelles :
    Sexe : Homme

    Informations forums :
    Inscription : août 2012
    Messages : 10
    Points : 1
    Points
    1

    Par défaut

    Bonjour,

    Chacun personne de notre collège a un profil particulier. Le mien en tant que prof est à mon nom avec des caractéristiques propres aux profils des enseignants. Idem pour mes collègues enseignants. Il existe aussi des profils élèves avec d'autres caractéristiques spécifiques.

    A+

  6. #6
    Expert Confirmé Sénior Avatar de JML19
    Homme Profil pro Jean Michel
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    7 176
    Détails du profil
    Informations personnelles :
    Nom : Homme Jean Michel
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 7 176
    Points : 11 496
    Points
    11 496
    Billets dans le blog
    1

    Par défaut

    Bonjour

    Peut être un caractère mal interprété dans le nom de l'utilisateur.

  7. #7
    Invité de passage
    Homme Profil pro
    Inscrit en
    août 2012
    Messages
    10
    Détails du profil
    Informations personnelles :
    Sexe : Homme

    Informations forums :
    Inscription : août 2012
    Messages : 10
    Points : 1
    Points
    1

    Par défaut

    Salut,

    Pour moi, c'est du chinois mais j'ai transmis l'info à la personne compétente. Elle comprendra sans doute de quoi tu parles.

    A+

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •