Publicité
+ Répondre à la discussion
Affichage des résultats 1 à 3 sur 3
  1. #1
    Futur Membre du Club
    Homme Profil pro donald aristide ################
    Étudiant
    Inscrit en
    janvier 2012
    Messages
    29
    Détails du profil
    Informations personnelles :
    Nom : Homme donald aristide ################
    Localisation : Côte d'Ivoire

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : janvier 2012
    Messages : 29
    Points : 18
    Points
    18

    Par défaut Problème sur vmware workstation 7

    Bonjour,

    J'ai un problème d'installation de windows xp sur workstation 7.
    Sur ce logiciel de virtualisation,j'avais installé au préalable :
    -Ubuntu
    -Windows server 2003
    Dans l espoir d'utiliser windows server 2003,j'ai voulu installé windows xp.
    Cependant voici le erreur qui se produis lorsque je désire créer une nouvelle machine virtuel.
    J'ai mis l'erreur qui s'affiche en pièce jointe.
    Merci de bien vouloir m'aider.
    Images attachées Images attachées

  2. #2
    Modérateur
    Avatar de sevyc64
    Homme Profil pro Yves
    Développeur informatique
    Inscrit en
    janvier 2007
    Messages
    6 978
    Détails du profil
    Informations personnelles :
    Nom : Homme Yves
    Âge : 41
    Localisation : France, Pyrénées Atlantiques (Aquitaine)

    Informations professionnelles :
    Activité : Développeur informatique

    Informations forums :
    Inscription : janvier 2007
    Messages : 6 978
    Points : 17 902
    Points
    17 902

    Par défaut

    c'est le démarrage de ta vm ?

    Il ne trouve pas de système d'exploitation et tente de démarrer sur un PXE.
    Soit ton disque dur (virtuel) n'est pas reconnu, soit ton install a merdé
    --- Sevyc64 ---

    Parce que le partage est notre force, la connaissance sera notre victoire

  3. #3
    Futur Membre du Club
    Homme Profil pro donald aristide ################
    Étudiant
    Inscrit en
    janvier 2012
    Messages
    29
    Détails du profil
    Informations personnelles :
    Nom : Homme donald aristide ################
    Localisation : Côte d'Ivoire

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : janvier 2012
    Messages : 29
    Points : 18
    Points
    18

    Par défaut

    Merci,j ai trouvé la solution.
    Il ne trouvait pas le fichier iso.De plus l'on m'a dit que pour le démarrage de xp,il fallait faire echap dès le démarrage de vmware pour pouvoir booter sur l'iso ou le cd.

+ Répondre à la discussion
Cette discussion est résolue.

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •