+ Répondre à la discussion
Affichage des résultats 1 à 2 sur 2
  1. #1
    Candidat au titre de Membre du Club
    Inscrit en
    avril 2008
    Messages
    69
    Détails du profil
    Informations forums :
    Inscription : avril 2008
    Messages : 69
    Points : 10
    Points
    10

    Par défaut Message de nouvelle version

    Bonjour à tous,

    Depuis quelques temps, j'ai le message d'erreur suivant et je n'arrive pas à trouver de quoi çà vient car le changement a bien eu lieu :
    Une nouvelle version de phpMyAdmin est disponible et vous devriez songer à une mise à niveau. La version la plus récente est 3.5.2.2, publiée le 2012-08-12.

    J'ai bien fait le changement, la preuve est dans le bandeau phpMyAdmin :
    Version: 3.5.2.2, dernière version stable : 3.5.2.2

    Mais rien n'y fait le message persiste. Auriez-vous une idée pour le retirer si ce n'est de réinstaller WampServer...

    Merci d'avance !

  2. #2
    Candidat au titre de Membre du Club
    Inscrit en
    avril 2008
    Messages
    69
    Détails du profil
    Informations forums :
    Inscription : avril 2008
    Messages : 69
    Points : 10
    Points
    10

    Par défaut

    Bonsoir,

    Finalement après redémarrage de mon ordinateur le problème est résolu ! Redémarrer les services ne suffisait pas !

+ Répondre à la discussion
Cette discussion est résolue.

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •