Publicité
+ Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Discussion: pb de wampapache

  1. #1
    Invité de passage
    Femme Profil pro
    Étudiant
    Inscrit en
    avril 2012
    Messages
    10
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : Maroc

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : avril 2012
    Messages : 10
    Points : 1
    Points
    1

    Par défaut pb de wampapache

    Bonsoir,
    j'ai un probléme au niveau de demarrage du service wampapache .ça donne un message d'erreur :

    Impossible de démarrer le service wampapache sur ordinateur local.
    Erreur 1053:le service n'a pas répondu assez vite à la demande de lancement ou de contrôle.

    j'arrive pas a comprendre c koi le pb .et comment procedurer pour le résoudre.

    Merci pour votre aide

  2. #2
    Membre confirmé
    Homme Profil pro
    DSI interne
    Inscrit en
    juin 2011
    Messages
    197
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 26
    Localisation : France, Paris (Île de France)

    Informations professionnelles :
    Activité : DSI interne
    Secteur : Tourisme - Loisirs

    Informations forums :
    Inscription : juin 2011
    Messages : 197
    Points : 281
    Points
    281

    Par défaut

    Bonsoir,

    Ceci ne sembles pas être une erreur de Wamp => ICI
    "Beatus qui prodest quibus potest"

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •