Publicité
+ Répondre à la discussion
Affichage des résultats 1 à 2 sur 2
  1. #1
    Invité de passage
    Inscrit en
    juillet 2009
    Messages
    2
    Détails du profil
    Informations forums :
    Inscription : juillet 2009
    Messages : 2
    Points : 1
    Points
    1

    Par défaut Framework 3.5 et Windows 8

    Bonjour,

    j'utilise le Windows 8 et j'ai le visual studio 2010 et il vient avec le Framework 4. mais lorsque je besoin d'installer de Tools pour Windows azure il me demande le 3.5, obéissant que je suis, je vais chercher le 3.5. mais à grande surprise il refuse de s'installer

  2. #2
    Expert Confirmé
    Avatar de GuruuMeditation
    Homme Profil pro Olivier Matis
    .Net Architect
    Inscrit en
    octobre 2010
    Messages
    1 618
    Détails du profil
    Informations personnelles :
    Nom : Homme Olivier Matis
    Âge : 39
    Localisation : Belgique

    Informations professionnelles :
    Activité : .Net Architect
    Secteur : Conseil

    Informations forums :
    Inscription : octobre 2010
    Messages : 1 618
    Points : 3 397
    Points
    3 397

    Par défaut

    Je ne sais pas si c'est encore d'actualité : http://www.ditii.com/2011/09/19/inst...loper-preview/
    Microsoft MVP : Windows Platform

    MCPD - Windows Phone Developer
    MCPD - Windows Developer 4

    http://www.guruumeditation.net

    “If debugging is the process of removing bugs, then programming must be the process of putting them in.”
    (Edsger W. Dijkstra)

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •