+ Répondre à la discussion
Affichage des résultats 1 à 2 sur 2
  1. #1
    Invité régulier
    Homme Profil pro
    Ingénieur développement logiciels
    Inscrit en
    décembre 2008
    Messages
    5
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Paris (Île de France)

    Informations professionnelles :
    Activité : Ingénieur développement logiciels
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : décembre 2008
    Messages : 5
    Points : 6
    Points
    6

    Par défaut Mysql Cluster - node load average

    Bonjour

    Avec mysql-cluster, j'installe simplement le manager et un node.

    Le serveur (EG OVH), même avec une configuration de base, est déjà utilisé à hauteur de 0.5 en load average (et jusqu'à 3 de load avec une config poussé).

    En effet, le node écris en permanence sur le disque. Alors même que la partie sql avec mysql n'est même pas démarré !

    C'est normal ? Comment on peut résoudre ce soucis ?

  2. #2
    Nouveau Membre du Club
    Inscrit en
    juin 2006
    Messages
    418
    Détails du profil
    Informations forums :
    Inscription : juin 2006
    Messages : 418
    Points : 37
    Points
    37

    Par défaut

    Bonjour,

    as tu pu résoudre ton soucis , je suis intéréssé

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •