+ Répondre à la discussion
Affichage des résultats 1 à 2 sur 2
  1. #1
    Invité de passage
    Femme Profil pro
    Administrateur de base de données
    Inscrit en
    novembre 2011
    Messages
    6
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : France

    Informations professionnelles :
    Activité : Administrateur de base de données

    Informations forums :
    Inscription : novembre 2011
    Messages : 6
    Points : 3
    Points
    3

    Par défaut probleme connection dans SSIS

    Bonjour,

    J’essaie de me connecter à une base sybase ase 12.5 avec le provider ole db dans un ssis.
    sur mon poste cela fonctionne. sur un autre poste avec le même login
    SSIS ne voit pas la base, alors que je peux lister les autres bases du serveur.

    Sauriez vous d'ou viens le probleme ?
    Merci

  2. #2
    Invité de passage
    Femme Profil pro
    Administrateur de base de données
    Inscrit en
    novembre 2011
    Messages
    6
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : France

    Informations professionnelles :
    Activité : Administrateur de base de données

    Informations forums :
    Inscription : novembre 2011
    Messages : 6
    Points : 3
    Points
    3

    Par défaut

    probléme résolu par la suppression d'un fichier de config ids qui normalement n'etait pas utilisé.

+ Répondre à la discussion
Cette discussion est résolue.

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •