Publicité
+ Répondre à la discussion
Affichage des résultats 1 à 3 sur 3
  1. #1
    Invité de passage
    Inscrit en
    juillet 2008
    Messages
    18
    Détails du profil
    Informations forums :
    Inscription : juillet 2008
    Messages : 18
    Points : 2
    Points
    2

    Par défaut Habilitations aux serveurs Unix

    Bonjour à tous,

    Je travaille avec l'outil SAS sous windows mais les serveurs sont sous Unix,
    je n'arrive plus à me connecter à ces serveurs unix via SAS, alors que j'accède à ces même serveurs quand je passe par Putty.

    Avez-vous des idées, suggestions pour résoudre ce problème qui bloque mon travail.

    je vous remercie
    Orchidée

  2. #2
    Expert Confirmé Sénior Avatar de frp31
    Homme Profil pro francois
    Ingénieur systèmes et réseaux
    Inscrit en
    juillet 2006
    Messages
    4 614
    Détails du profil
    Informations personnelles :
    Nom : Homme francois
    Âge : 37
    Localisation : France, Haute Garonne (Midi Pyrénées)

    Informations professionnelles :
    Activité : Ingénieur systèmes et réseaux
    Secteur : Aéronautique - Marine - Espace - Armement

    Informations forums :
    Inscription : juillet 2006
    Messages : 4 614
    Points : 9 963
    Points
    9 963

    Par défaut

    là c'est purement un problème 100%windows puisqu'avec putty ça marche.

  3. #3
    Modérateur
    Avatar de gangsoleil
    Profil pro
    R&D en systemes informatiques bas niveau Unix/Linux
    Inscrit en
    mai 2004
    Messages
    8 478
    Détails du profil
    Informations personnelles :
    Âge : 34
    Localisation : France, Isère (Rhône Alpes)

    Informations professionnelles :
    Activité : R&D en systemes informatiques bas niveau Unix/Linux

    Informations forums :
    Inscription : mai 2004
    Messages : 8 478
    Points : 21 567
    Points
    21 567

    Par défaut

    Bonjour,

    Il faut regarder les logs, sur les serveurs et sur les clients, pour savoir quel est le probleme : est-ce que la connexion est refusee par le serveur, ou bien est-ce qu'elle a un probleme sur le client ?

    Ensuite, aller sur la machine fautive et continuer d'investiguer.
    Modérateur "C", "Informatique Générale & Hardware" et "Unix"
    Les règles du forum

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •